API versions supported by vCloud

API versions supported by vCloud

So the other day I found an old script I created when vCloud 9.0 was still hip and happening. I was wondering if this script would still work with newer versions of vCloud and in particular the API version. So in this blog I will show you which API versions are...